Search results

  • * [[wikipedia:Refreshable braille display|盲文终端]]支持由{{Pkg|brltty}}提供 在新安装的系统使用朗读功能,需[[安装]]{{Pkg|espeakup}}和{{Pkg|alsa-utils}}。如果使用盲文显示设备,需要安装{{Pkg|brltty}}。
    2 KB (109 words) - 06:14, 17 December 2021
  • ...eshable braille display|braille terminal]] support is handled by the {{Pkg|brltty}} package ...nd {{Pkg|alsa-utils}}. If you use a braille display, [[install]] the {{Pkg|brltty}} package.
    3 KB (371 words) - 13:11, 16 December 2021
  • ...reshable braille display|terminal braille]] é gerenciado pelo pacote {{Pkg|brltty}} ...ils}}. Se você usa um dispositivo braille, você precisa [[instalar]] {{Pkg|brltty}}.
    3 KB (378 words) - 06:14, 17 December 2021
  • ...pedia:es:Línea braille|terminal braille]] es manejado por el paquete {{Pkg|brltty}} ...Si utiliza una pantalla braille, debe [[install (Español)|instalar]] {{Pkg|brltty}}.
    3 KB (403 words) - 13:10, 16 December 2021
  • ...hable braille display|terminal en braille]] est fourni par le paquet {{Pkg|brltty}} ...-utils}}. Si vous utilisez un écran braille, [[installez]] le paquet {{Pkg|brltty}}.
    3 KB (473 words) - 12:30, 23 December 2021
  • * yenilenebilir braille ekran destekli terminal {{Pkg|brltty}} tarafından sağlanır. ...}} paketlerine ihtiyacınız olacak. Eğer bir braille ekranınız varsa, {{Pkg|brltty}} paketini de [[install|yükleyebilirsiniz.]]
    4 KB (550 words) - 22:50, 20 December 2021
  • | {{Pkg|brltty}} || {{ic|usr/share/java/brlapi.jar}} || none || none || {{No}}
    13 KB (1,824 words) - 05:33, 19 November 2021