Search results

Jump to navigation Jump to search
  • If you elected to use the '''BIND9_DLZ''' DNS backend, [[Install]] the {{Pkg|bind}} packag : this is required if you elected to include Unix UID/GID support on your existing domain (using the '''--use
    27 KB (3,808 words) - 21:02, 14 October 2021
  • ...patches upstream as needed]), and vote in administrative matters. A TU is elected from active community members by current TUs in a democratic process. TUs a
    19 KB (3,077 words) - 19:57, 11 October 2021
  • If you have elected to use PostgreSQL over MySQL/MariaDB, the old instructions have been left f
    38 KB (5,070 words) - 03:41, 28 August 2021
  • If you elected to install the {{Pkg|bind}} package, you can test DNS configuration with th
    41 KB (6,022 words) - 18:14, 15 October 2021