Search results

  • ...ProFTPD, phpMyAdmin, OpenSSL, GD, Freetype2, libjpeg, libpng, gdbm, zlib, expat, Sablotron, libxml, Ming, Webalizer, pdf class, ncurses, mod_perl, FreeTDS,
    7 KB (1,029 words) - 00:41, 1 March 2022
  • ...ProFTPD, phpMyAdmin, OpenSSL, GD, Freetype2, libjpeg, libpng, gdbm, zlib, expat, Sablotron, libxml, Ming, Webalizer, pdf class, ncurses, mod_perl, FreeTDS,
    6 KB (966 words) - 06:52, 2 February 2022
  • 此外, {{Pkg|expat}} 是使用[[DNSSEC]]验证请求所必须的。
    17 KB (1,004 words) - 12:16, 7 February 2022
  • Additionally, the {{Pkg|expat}} package is required for [[#DNSSEC validation]].
    19 KB (2,670 words) - 08:03, 5 June 2022
  • Дополнительно, пакет {{Pkg|expat}} требуется для [[#Проверка достоверности
    30 KB (884 words) - 18:44, 25 June 2022