Search results

Page title matches

  • * For [[GTK]] programs, install {{Pkg|fcitx5-gtk}}. {{Tip|Generally, installing {{Pkg|fcitx5-qt}} and {{Pkg|fcitx5-gtk}} is enough to handle all situations.}}
    9 KB (1,388 words) - 18:48, 1 October 2022
  • * 对于 [[GTK (简体中文)|GTK]] 程序,安装 {{Pkg|fcitx5-gtk}}。 {{提示|通常,只需安装 {{Pkg|fcitx5-qt}} 和 {{Pkg|fcitx5-gtk}} 就足够了。}}
    16 KB (929 words) - 08:07, 25 October 2022

Page text matches

View (previous 20 | next 20) (20 | 50 | 100 | 250 | 500)