Search results

Page title matches

  • * For [[Qt]] programs, install {{Pkg|fcitx5-qt}}. {{Tip|Generally, installing {{Pkg|fcitx5-qt}} and {{Pkg|fcitx5-gtk}} is enough to handle all situations.}}
    20 KB (3,087 words) - 20:55, 24 January 2023
  • 28 bytes (3 words) - 06:07, 14 December 2022

Page text matches