Search results

  • Install {{AUR|xrdesktop}}, which requires {{AUR|gulkan}} and {{AUR|gxr}}. Note that if using KDE, currently {{AUR|xrdesktop-git}}, {{AUR|gxr-git}}, {{AUR|gulkan-git}} are required instead (See below).
    15 KB (2,270 words) - 15:27, 29 January 2023