Search results

  • *{{AUR|libdrm-git}} *{{AUR|lib32-libdrm-git}}
    10 KB (1,469 words) - 13:42, 17 October 2022
  • * '''''TODO:''''' document using libdrm headers.
    5 KB (820 words) - 20:01, 9 February 2022
  • *{{AUR|libdrm-git}} *{{AUR|lib32-libdrm-git}}
    12 KB (1,808 words) - 12:58, 3 October 2022
  • *{{AUR|libdrm-git}} *{{AUR|lib32-libdrm-git}}
    12 KB (1,896 words) - 11:02, 1 November 2022
  • --ro-bind /usr/share/libdrm /usr/share/libdrm \
    19 KB (2,782 words) - 10:55, 5 December 2022
  • [[Install (Español)|Instale]] {{Pkg|wayland}} {{Pkg|libdrm}} {{Pkg|pixman}} {{Pkg|libxkbcommon}}
    12 KB (1,794 words) - 11:03, 1 November 2022
  • ...cause the game use outdated libraries. Go to the game directory and remove libdrm.so.2, libGLdispatch.so.0, libstdc++.so.6 and librt.so.1. Those files usuall * {{pkg|lib32-libdrm}}
    100 KB (14,732 words) - 03:33, 3 December 2022