Search results

Jump to navigation Jump to search
  • To use the overlay on a on 32-bit games, install {{pkg|lib32-libglvnd}} and preload {{ic|libGL.so}} along with {{AUR|lib32-libmumble}}.
    4 KB (624 words) - 23:45, 5 August 2021
  • The problem might be {{ic|libglvnd}} which is loading nvidia drivers and activating the card. (see [https://github.com/NVIDIA/libglvnd/blob/master/src/EGL/icd_enumeration.md documentation]) to only load mesa co
    37 KB (5,296 words) - 16:25, 13 June 2021
  • * '''Description:''' Prebuilt packages of glu,libglvnd,libdrm (git verrsion) * '''Git repo:''' https://github.com/kevall474/libglvnd-git
    44 KB (6,032 words) - 18:57, 15 September 2021