Search results

  • ...]] {{Pkg|gnome-keyring}} 包。安装{{Pkg|libsecret}}来让应用程序使用 keyrings。不推荐安装{{Pkg|libgnome-keyring}},除非有一些应用程序一定要用它。 ...App|gnome-keyring-query|提供一个用于从GNOME Keyring的密码库查询密码的命令行工具, 但是用的是不推荐的{{Pkg|libgnome-keyring}}包。||{{AUR|gnome-keyring-query}}}}
    9 KB (585 words) - 20:57, 21 May 2021
  • |{{pkg|python2-libgnome}}{{Broken package link (简体中文)|package not found}} {{pkg|python2-gno
    4 KB (303 words) - 10:29, 1 January 2022
  • ...kg|libsecret}} para permitir que las aplicaciones usen sus llaveros. {{Pkg|libgnome-keyring}} está en desuso, sin embargo, algunas aplicaciones pueden requeri ...el almacén de contraseñas del llavero de GNOME. (utiliza el obsoleto {{Pkg|libgnome-keyring}})||{{AUR|gnome-keyring-query}}}}
    12 KB (1,849 words) - 10:38, 6 July 2021
  • ...talled to grant other applications access to your keyrings. Although {{Pkg|libgnome-keyring}} is deprecated (and superseded by ''libsecret''), it may still be {{Note|''gnome-keyring-query'' only requires ''libgnome-keyring'' as a build dependency.}}
    11 KB (1,684 words) - 11:49, 1 January 2022
  • ...no asocie los tipos de archivo (en el diálogo "Abrir Con"). Instalar {{AUR|libgnome}} soluciona el problema: pacman -S libgnome
    14 KB (2,108 words) - 19:59, 6 October 2021
  • ...ed to be installed to use this feature. For [[GNOME]], that would be {{AUR|libgnome}}; for [[Xfce]] this is {{pkg|exo}}. Recognised values of {{ic|DE}} variabl
    10 KB (1,152 words) - 19:59, 6 July 2021
  • ...ed to be installed to use this feature. For [[GNOME]], that would be {{AUR|libgnome}}; for [[Xfce]] this is {{pkg|exo}}. Recognised values of {{ic|DE}} variabl
    13 KB (2,063 words) - 05:59, 30 December 2021
  • ...stalar algunos paquetes adicionales: para [[GNOME (Español)|GNOME]], {{AUR|libgnome}}; para [[Xfce]], {{pkg|exo}}. Algunos valores comunes para la variable {{i
    12 KB (1,955 words) - 05:34, 7 July 2021
  • ...a usar esse recurso. Para o [[GNOME (Português)|GNOME]], que seria o {{AUR|libgnome}}; para o [[Xfce (Português)|Xfce]] esse seria o {{pkg|exo}}. Valores reco
    15 KB (2,416 words) - 20:54, 20 May 2021
  • 22 KB (720 words) - 20:20, 15 September 2021
  • ...irefox قد لا يقوم بربط البرامج بشكل صحيح، لحل المشكلة قم بتنصيب حزمة {{AUR|libgnome}} من المستودعات الرسمية.
    20 KB (817 words) - 19:59, 6 October 2021
  • Can be fixed for Gnome by installing the following 2 packages, {{Pkg|libgnome-keyring}} and {{Pkg|gnome-keyring}}. Or the following for KDE, {{Pkg|libgnome-keyring}} and {{Pkg|qtkeychain-qt5}}.
    52 KB (6,956 words) - 05:52, 7 July 2021
  • Can be fixed for Gnome by installing the following 2 packages, {{Pkg|libgnome-keyring}} and {{Pkg|gnome-keyring}}. Or the following for KDE, {{Pkg|libgnome-keyring}} and {{Pkg|qtkeychain-qt5}}.
    52 KB (7,456 words) - 12:31, 22 December 2021
  • ...(Italiano)|installare]] {{Pkg|polkit-gnome}}, {{Pkg|gnome-keyring}}, {{Pkg|libgnome-keyring}} e {{Pkg|pyxdg}}{{Broken package link|package not found}} per gest
    49 KB (6,942 words) - 07:21, 20 January 2022