Search results

  • These tools use the {{Pkg|libgpod}} library: {{Out of date|iOS version 2.0 is from 2008, and libgpod is already able to read the database without jailbreaking the device and ed
    8 KB (1,310 words) - 20:00, 26 October 2022
  • Install {{pkg|libgpod}}.
    4 KB (562 words) - 13:19, 5 November 2022