Search results

Jump to navigation Jump to search
  • ...作为 {{grp|gnome}} 组的一个包自动安装。在其他情况下,请[[安装]] {{Pkg|gnome-keyring}} 包。安装{{Pkg|libsecret}}来让应用程序使用 keyrings。不推荐安装{{Pkg|libgnome-keyring} ...Secret Service API]的服务) 。|https://wiki.gnome.org/Projects/Libsecret|{{Pkg|libsecret}}}}
    9 KB (585 words) - 20:57, 21 May 2021
  • ...ings. Although {{Pkg|libgnome-keyring}} is deprecated (and superseded by ''libsecret''), it may still be required by certain applications. ...I]) from the command line.|https://wiki.gnome.org/Projects/Libsecret|{{Pkg|libsecret}}}}
    11 KB (1,631 words) - 00:25, 28 July 2021
  • ...nstall (Español)|instale]] el paquete {{Pkg|gnome-keyring}}. Instale {{Pkg|libsecret}} para permitir que las aplicaciones usen sus llaveros. {{Pkg|libgnome-keyr ...desde la línea de órdenes.|https://wiki.gnome.org/Projects/Libsecret|{{Pkg|libsecret}}}}
    12 KB (1,849 words) - 10:38, 6 July 2021
  • ...h to [[SSH keys]] if the server supports SSH, otherwise use git-credential-libsecret credential helper, or try [https://git-scm.com/docs/git-credential-cache gi === Using git-credential-libsecret as credential-helper ===
    27 KB (4,007 words) - 11:38, 5 September 2021
  • libsecret-0.19.1-2-x86_64.pkg.tar.xz [A, ]
    16 KB (2,093 words) - 07:10, 28 May 2021
  • ...(简体中文)|package not found}} as a replacement for it, which has support for libsecret enabled.
    32 KB (3,941 words) - 15:50, 14 July 2021
  • .... Setup the keyring as described on the linked wiki page and install {{Pkg|libsecret}}. Then, store a password by running:
    14 KB (2,282 words) - 09:40, 15 September 2021
  • ...{{Pkg|gnome-keyring}}, {{Pkg|python2}}, {{Pkg|python2-gobject}} and {{Pkg|libsecret}} are installed. Then create {{ic|~/.offlineimap.py}} with the following co
    20 KB (2,899 words) - 10:47, 22 June 2021
  • ...''qtkeychain'' should be installed as well. Moreover, if you choose {{Pkg|libsecret}} as the backend for ''qtkeychain'', a service that provides [https://archl
    52 KB (6,956 words) - 05:52, 7 July 2021
  • ...''qtkeychain'' should be installed as well. Moreover, if you choose {{Pkg|libsecret}} as the backend for ''qtkeychain'', a service that provides [https://archl
    52 KB (7,460 words) - 12:18, 24 July 2021