Search results

  • If the error still persists, try installing {{Pkg|lib32-libudev0-shim}}.
    9 KB (1,202 words) - 01:38, 9 December 2021
  • ...ecause {{ic|steamclient.so}} is linked to {{ic|libudev.so.0}} ({{AUR|lib32-libudev0}}{{Broken package link|package not found}}) which conflicts with {{ic|libud
    34 KB (5,258 words) - 02:11, 30 December 2021
  • * {{AUR|libudev0}}
    95 KB (14,000 words) - 11:00, 13 January 2022