Search results

Jump to navigation Jump to search
  • 要支持 VNC 请安装 {{Pkg|libvncserver}} 软件包。
    2 KB (137 words) - 04:49, 6 September 2021
  • * For VNC support install the {{Pkg|libvncserver}} package.
    2 KB (248 words) - 06:51, 16 October 2021
  • Установите пакет {{Pkg|libvncserver}}, если необходима поддержка VNC.
    3 KB (106 words) - 11:09, 8 August 2021
  • Para tener soporte de VNC instale el paquete {{Pkg|libvncserver}}.
    2 KB (301 words) - 06:59, 10 July 2021