Search results

Jump to navigation Jump to search
  • {{Template:Out of date|I believe this information is deprecated. libwrap/tcp-wrappers is not dependency of vsftpd and not installed by default. Bett
    16 KB (2,568 words) - 11:02, 11 October 2021
  • Konacno moguce resenje je jednostavno kompajliranje MPD-a bez libwrap podrske. Instalirajte mpd-git kao i obicno, ali editujte PKGBUILD i nadjite --disable-libwrap
    36 KB (5,438 words) - 04:58, 5 July 2021
  • * {{pkg|lib32-libwrap}}
    93 KB (13,636 words) - 03:54, 9 October 2021