Search results

Jump to navigation Jump to search
  • You have to install {{pkg|python-mako}} and {{AUR|pywebkitgtk}}.
    4 KB (562 words) - 06:38, 20 September 2021
  • ...tly works on [[Sway]].|https://github.com/emersion/mako|{{Pkg|mako}} {{AUR|mako-git}}}} ...th the service files. For example, installing both {{Pkg|dunst}} and {{Pkg|mako}} without explicitly specifying the desired server, D-Bus then chooses one
    29 KB (3,732 words) - 18:55, 16 September 2021
  • ...ettaen kaikkien tarvittavien olevan asennettuna, kuten esimerkiksi python2-mako.
    19 KB (2,427 words) - 04:21, 27 June 2021
  • ...ild, assuming you have installed the required dependencies such as python2-mako.
    25 KB (3,602 words) - 00:35, 21 July 2021