Search results

Jump to navigation Jump to search
  • ...kernel uses a standard driver, but in some cases the drivers such as {{AUR|mtkbabel}} or {{AUR|mbm-gpsd-pl4nkton-git}} need to be [[install|installed]].
    2 KB (304 words) - 17:13, 19 June 2021