Search results

  • {{Warning (简体中文)|PackageKit opens up system permissions by default, and is otherwise not recommended fo * {{App|Apper|Qt 5 application and package manager using PackageKit written in C++. Supports [https://www.freedesktop.org/wiki/Distributions/Ap
    19 KB (1,332 words) - 05:12, 25 October 2022
  • * {{ic|make xconfig}}: 用户友好的图形界面,需要安装 {{Pkg|packagekit-qt5}}。建议没有经验的用户使用此方法。
    11 KB (557 words) - 20:10, 29 September 2022
  • {{Warning|PackageKit opens up system permissions by default, and is otherwise not recommended fo * {{App|Apper|Qt 5 application and package manager using PackageKit written in C++. Supports [https://www.freedesktop.org/wiki/Distributions/Ap
    43 KB (6,685 words) - 07:07, 29 November 2022
  • This can be solved by installing {{Pkg|packagekit-qt5}}. Then restart Dolphin.
    8 KB (1,279 words) - 13:43, 16 October 2022
  • {{Warning (Español)|PackageKit abre los permisos del sistema de forma predeterminada y, por lo tanto, no s * {{App|Apper|Gestor de paquetes y aplicación Qt 5 que utiliza PackageKit escrito en C++. Admite [https://www.freedesktop.org/wiki/Distributions/AppS
    39 KB (6,170 words) - 07:06, 29 November 2022
  • {{Atenção|PackageKit abre permissões do sistema por padrão e, do contrário, não é recomenda * {{App|Apper|Aplicativo Qt 5 e gerenciador de pacotes usando o PackageKit escrito em C++. Tem suporte a [https://www.freedesktop.org/wiki/Distributio
    40 KB (6,309 words) - 07:06, 29 November 2022
  • {{Warning (Русский)|PackageKit по умолчанию использует права суперполь� * {{App|Apper|Менеджер пакетов на основе PackageKit; написан на C++ с использованием Qt 5. Поддер
    60 KB (2,251 words) - 07:06, 29 November 2022
  • {{Attention|PackageKit ouvre les autorisations système par défaut et n'est pas recommandé pour * {{App|Apper|Application Qt 5 et gestionnaire de paquets utilisant PackageKit écrit en C++. Prends en charge les [https://www.freedesktop.org/wiki/Distr
    49 KB (7,682 words) - 07:06, 29 November 2022
  • Ceci peut être résolu en installant {{Pkg|packagekit-qt5}}. Puis redémarrez Dolphin.
    10 KB (1,533 words) - 12:17, 3 October 2022
  • * {{ic|make xconfig}}: User-friendly graphical interface that requires {{Pkg|packagekit-qt5}} to be installed as a dependency. This is the recommended method - esp
    17 KB (2,575 words) - 07:05, 29 November 2022
  • 请安装 {{Pkg|packagekit-qt5}} 以解决问题。 Discover有时不能释放PackageKit alpm锁,手动删除{{ic|/var/lib/PackageKit/alpm/db.lck}}文件后更新Discover可解决问题。
    53 KB (2,776 words) - 10:32, 19 November 2022
  • This can be solved by installing {{Pkg|packagekit-qt5}}. ...l not remove its PackageKit alpm lock. To release it, remove {{ic|/var/lib/PackageKit/alpm/db.lck}}. Use "Refresh" in Discover and updates should appear (if ther
    57 KB (8,328 words) - 06:02, 23 November 2022
  • Install {{Pkg|gnome-software-packagekit-plugin}}.
    20 KB (2,964 words) - 16:37, 10 November 2022
  • ...ce amigável ao usuário final (''user-friendly'') que requer o pacote {{Pkg|packagekit-qt5}} como dependência. Esse também é o método recomendado - especialme
    19 KB (3,122 words) - 07:05, 29 November 2022
  • ...любный к пользвателю графический интерфейс, которому требуется пакет {{Pkg|packagekit-qt5}} в качестве зависимости. Это рекоменду
    27 KB (642 words) - 07:05, 29 November 2022
  • Questo problema può essere risolto installando il pacchetto {{Pkg|packagekit-qt5}}. ...rimuovere il lock alpm PackageKit. Per sbloccarlo, rimuovere {{ic|/var/lib/PackageKit/alpm/db.lck}}. Utilizzare "Aggiorna" in Discover e gli aggiornamenti dovreb
    65 KB (8,861 words) - 06:07, 2 October 2022
  • Installa {{Pkg|gnome-software-packagekit-plugin}}
    22 KB (3,103 words) - 12:35, 28 September 2022
  • Esto se puede resolver instalando {{Pkg|packagekit-qt5}}.
    43 KB (6,556 words) - 13:25, 21 October 2022
  • Isso pode ser resolvido instalando {{Pkg|packagekit-qt5}}.
    48 KB (7,458 words) - 19:54, 9 November 2022
  • Проблему можно решить установкой пакета {{Pkg|packagekit-qt5}}.
    87 KB (2,454 words) - 06:07, 2 October 2022