Search results

  • You should enable [https://docs.kernel.org/accounting/psi.html PSI]. Add {{ic|1=psi=1}} to the [[kernel command line]].
    8 KB (1,277 words) - 12:41, 25 June 2022
  • "/psi": ["Ψ", "ψ"]
    6 KB (361 words) - 09:30, 22 April 2022
  • "/psi": ["Ψ", "ψ"]
    7 KB (904 words) - 20:32, 14 April 2022
  • ...ystemd-oomd.service}} that uses cgroups-v2 and pressure stall information (PSI) to monitor and take action on processes before an OOM occurs in kernel spa ...|oomd|OOM-killer implementation based on [https://lwn.net/Articles/759781/ PSI], requires Linux kernel version 4.20+. Configuration is in JSON and is quit
    35 KB (4,357 words) - 14:20, 25 June 2022
  • ...ystemd-oomd.service}} that uses cgroups-v2 and pressure stall information (PSI) to monitor and take action on processes before an OOM occurs in kernel spa ...|oomd|OOM-killer implementation based on [https://lwn.net/Articles/759781/ PSI], requires Linux kernel version 4.20+. Configuration is in JSON and is quit
    36 KB (5,570 words) - 12:17, 25 June 2022
  • ...ing client)|Psi]]|基于QT开发的XMPP客户端。|https://psi-im.org/|{{Pkg|psi}} or {{Pkg|psi-nowebengine}}}}
    70 KB (6,374 words) - 09:38, 25 June 2022
  • ...stemd-oomd.service}} qui utilise cgroups-v2 et pressure stall information (PSI) pour surveiller et prendre des mesures sur les processus avant qu'une OOM ...d|Mise en oeuvre de OOM-killer basée sur [https://lwn.net/Articles/759781/ PSI], nécessite un noyau Linux version 4.20+. La configuration est en JSON et
    44 KB (6,963 words) - 14:20, 25 June 2022
  • ...d|Implementação do OOM-killer baseado no [https://lwn.net/Articles/759781/ PSI], precisa da versão 4.20+ do kernel Linux. Configuração é feita em JSON ...renciador da falta de memória escrito em Python, com suporte opcional para PSI, mais configurável que o earlyoom.|https://github.com/hakavlad/nohang|{{au
    36 KB (5,781 words) - 12:17, 25 June 2022
  • ...oomd|Implementación OOM-killer basada en [https://lwn.net/Articles/759781/ PSI], requiere la versión del kernel de Linux 4.20+. La configuración está e * {{App|nohang|Controlador de OOM sofisticado escrito en Python, con soporte PSI opcional, más configurable que Earlyoom.|https://github.com/hakavlad/nohan
    39 KB (6,280 words) - 14:20, 25 June 2022
  • ...omd.service}}, который использует cgroups-v2 и pressure stall information (PSI) для мониторинга и принятия мер до того, к ...pp|oomd|Реализация OOM-киллера на основе [https://lwn.net/Articles/759781/ PSI], требует ядро Linux версии 4.20+. Конфигураци�
    63 KB (1,472 words) - 12:17, 25 June 2022
  • * '''描述:''' psi-plus, owncloud-git, ziproxy, android, MySQL, and other stuff. Some packages
    38 KB (4,454 words) - 17:44, 16 April 2022
  • ...iring the composite Xorg extension. For example webkit based app: midori, psi-plus, etc.
    19 KB (2,887 words) - 18:50, 21 March 2022
  • ...ient)|Psi]]|Qt-based XMPP client.|https://psi-im.org/|{{Pkg|psi}} or {{Pkg|psi-nowebengine}}}}
    87 KB (11,927 words) - 09:35, 25 June 2022
  • ...ient)|Psi]]|Qt-based XMPP client.|https://psi-im.org/|{{Pkg|psi}} or {{Pkg|psi-nowebengine}}}}
    80 KB (11,188 words) - 09:45, 24 June 2022
  • ...)|Psi]]|Cliente XMPP basado en Qt.|https://psi-im.org/|{{Pkg|psi}} o {{Pkg|psi-nowebengine}}}}
    87 KB (12,700 words) - 09:39, 24 June 2022
  • * '''Description:''' psi-plus, owncloud-git, ziproxy, android, MySQL, and other stuff. Some packages
    45 KB (6,114 words) - 16:33, 25 June 2022
  • * '''Descripción:''' psi-plus, owncloud-git, ziproxy, android, MySQL, y otras cosas. Algunos paquete
    41 KB (5,739 words) - 08:38, 31 May 2022