Search results

  • ...-pyqt5}}{{Broken package link (Português)|package not found}} {{AUR|python-pyqt4}} {{Pkg|python-pyqt5}}}}
    15 KB (2,216 words) - 08:59, 29 May 2022
  • ...[Wikipedia:Eric Python IDE|Eric]]|Full-featured Python 3.x and Ruby IDE in PyQt4.|https://eric-ide.python-projects.org/|{{AUR|eric}} {{AUR|eric4}}{{Broken p
    29 KB (2,917 words) - 11:58, 25 June 2022
  • [[Install]] {{AUR|python-pyqt4}}, which is an optdepend of {{Pkg|hplip}}. Alternatively, to run hp-setup w
    26 KB (4,205 words) - 13:52, 31 May 2022
  • [[Установите]] пакет {{AUR|python-pyqt4}}, который дополнительно требуется (optdepend)
    34 KB (989 words) - 16:20, 9 November 2021