Search results

Jump to navigation Jump to search
  • ...Wayland support in [[Qt]] 5 or 6, install the {{Pkg|qt5-wayland}} or {{Pkg|qt6-wayland}} package, respectively.
    13 KB (1,829 words) - 12:46, 11 May 2021
  • 17 KB (2,622 words) - 07:53, 2 May 2021