Search results

Jump to navigation Jump to search
  • (require 'slime) (require 'slime)
    2 KB (218 words) - 17:10, 6 October 2021
  • Require all granted ...ccess it from the same machine, replace {{ic|Require all granted}} by {{ic|Require local}}.
    2 KB (313 words) - 15:37, 3 October 2021
  • Require user foo require user foo
    1 KB (226 words) - 13:34, 22 June 2021
  • ...an easy, fast, and secure VPN service from riseup.net. RiseupVPN does not require a user account, keep logs, or track you in any way. The service is paid for
    482 bytes (75 words) - 06:04, 7 January 2021
  • Require all granted
    941 bytes (74 words) - 10:57, 8 June 2021
  • (require 'exwm) (require 'exwm-config)
    5 KB (653 words) - 13:54, 5 September 2021
  • ...of giving a master key. By doing so, all routes will be protected and will require a key to be accessed:
    1,004 bytes (130 words) - 20:08, 14 April 2021
  • Require all granted ...ccess it from the same machine, replace {{ic|Require all granted}} by {{ic|Require local}}.
    4 KB (554 words) - 22:39, 18 April 2021
  • ...g in. The registered cell number can also be used to login, but this would require an SMS confirmation code every time so is not recommended.
    2 KB (310 words) - 08:02, 15 May 2021
  • Require all granted
    923 bytes (120 words) - 09:11, 29 September 2021
  • require-mschap-v2 require-mppe-128
    3 KB (257 words) - 22:33, 17 April 2021
  • A known problem is that some systems require {{ic|unset SESSION_MANAGER}} in the environment, to avoid crashes on start
    925 bytes (141 words) - 22:16, 11 May 2021
  • Require all granted ...tpd.conf}} must be edited to enable authentication. One method would be to require the user {{ic|foo}} for everything:
    6 KB (852 words) - 19:11, 8 October 2021
  • ...for Velox is [[st]]. Other terminals such as [[urxvt]] also work, but also require xwayland.
    1 KB (152 words) - 08:06, 15 May 2021
  • (require 'sawfish-defaults) (require 'arch-menu)
    4 KB (576 words) - 07:52, 6 October 2021
  • ...glibc-2.31 -> glibc-2.31.1), or patching individual bugs, generally do not require a full toolchain rebuild. Version bumps might trigger a full rebuild, regar There are some packages that require a rebuild after a new glibc, regardless of a so bump, such as {{Pkg|valgrin
    3 KB (471 words) - 13:35, 5 August 2021
  • Require all granted
    2 KB (137 words) - 11:18, 17 April 2021
  • Both versions require you to make customizations in the {{ic|config.h}} file before recompiling w ...lows you to set your own keybindings. Any changes to either of these files require that Vimprobable2 be recompiled before they take effect.
    4 KB (668 words) - 07:22, 27 November 2021
  • ...advantages to using the router: it will probably be easier to set up, will require little to no maintenance, and will have no downtime (if the router is down Note that some dynamic DNS providers do not require a dedicated client and can be updated with [[cURL]].
    6 KB (933 words) - 16:38, 16 May 2021
  • Modern Thunderbolt devices implement security modes that require user authorization when connecting devices - this is to protect from malici ...authorization is required, but the device is then remembered and does not require re-authorization. In BIOS settings this is typically called ''One time save
    4 KB (565 words) - 16:16, 22 September 2021

View (previous 20 | next 20) (20 | 50 | 100 | 250 | 500)