Search results

Jump to navigation Jump to search
  • * And {{Pkg|ruby2.6}} and {{AUR|ruby2.6-bundler}} from the AUR.
    4 KB (586 words) - 17:09, 24 April 2021
  • ...} package in the repositories is 2.7, it installs the legacy package {{Pkg|ruby2.6}} into `/opt/ruby-2.6`. # alias ruby=/opt/ruby2.6/bin/ruby-2.6
    16 KB (2,428 words) - 19:45, 29 April 2021