Search results

  • ...y.epfl.ch dotty]), 您可以从 AUR 中安装 {{AUR|scala3}} 或者 {{AUR|scala-dotty}}。 请注意 scala3 '''不兼容''' scala 2.13 及更早版本.
    2 KB (243 words) - 09:44, 25 February 2022
  • ...you can install {{AUR|scala3}} or {{AUR|scala-dotty}} from AUR. Note that scala3 is '''incompatible''' with scala 2.13 or older.
    3 KB (388 words) - 09:43, 25 February 2022