Talk:Electronic identification

From ArchWiki
Latest comment: 27 October 2022 by Fengchao in topic OpenSC package

OpenSC package

I think it should be mentioned that qdigidoc4 won't work properly without opensc package installed ArkadSt (talk) 09:32, 28 June 2022 (UTC)Reply

The latest package list opensc as optional dependency, is it enough: opensc (opensc-git) (optional) – smart card support ? --Fengchao (talk) 02:15, 27 October 2022 (UTC)Reply