Search results

Jump to navigation Jump to search
  • elfutils-0.177-2-x86_64.pkg.tar.xz [A, ] elfutils-0.177-2-x86_64.pkg.tar.xz [A, ]
    16 KB (2,092 words) - 21:42, 23 February 2020
  • {{注意|如果你想使用 {{ic|flatpak-builder}} 来构建 flatpak,你将需要安装可选的依赖 {{pkg|elfutils}} 和 {{pkg|patch}}。}}
    13 KB (784 words) - 13:37, 30 December 2019
  • ...tpak-builder}} you will need to install the optional dependencies of {{pkg|elfutils}} and {{pkg|patch}}.}}
    13 KB (1,926 words) - 12:15, 28 December 2019
  • ...flatpak-builder}} necesitará instalar las dependencias opcionales de {{pkg|elfutils}} y {{pkg|patch}}.}}
    15 KB (2,202 words) - 15:40, 28 December 2019
  • ...flatpak-builder}}, você precisará instalar as dependências opcionais {{pkg|elfutils}} e {{pkg|patch}}.}}
    14 KB (2,206 words) - 15:40, 28 December 2019
  • ...{{Pkg|sudo}} {{Grp|base-devel}} {{Pkg|icu}} {{Pkg|gawk}} {{Pkg|gdb}} {{Pkg|elfutils}} {{Pkg|sysstat}} {{Pkg|libstdc++5}}.
    18 KB (2,355 words) - 15:57, 24 October 2018
  • [[Install]] the {{Grp|base-devel}} group and these packages: {{Pkg|elfutils}}, {{Pkg|gdb}}, {{Pkg|icu}}, {{Pkg|libstdc++5}}, {{Pkg|sysstat}}, {{Pkg|uni
    19 KB (2,866 words) - 07:59, 26 January 2020