Search results

Jump to navigation Jump to search
  • pacman -S qtcurve-gtk1 qtcurve-gtk2 qtcurve-kde3 qtcurve-kde4
    5 KB (271 words) - 17:42, 24 November 2017
  • $ unison-gtk2 $ unison-gtk2
    5 KB (235 words) - 17:17, 5 March 2016
  • gcin provides a gtk input module, thus all gtk2-based applications are directly supported, there is no need to configure an ...even if it's the same as LANG, otherwise gcin may not be activated in non-gtk2 programs that use x input.}}
    2 KB (349 words) - 16:12, 20 October 2018
  • '''glurp''' - GTK2 Cliënt '''sonata''' - Populaire, lightweight GTK2 cliënt.
    2 KB (293 words) - 21:42, 13 December 2017
  • | {{Pkg|gtk2}} {{Pkg|gtk3}} {{Pkg|qt5-base}} || {{Pkg|deepin-wm}} || {{Pkg|deepin-dock}} ...Pkg|lxpanel}} || {{Pkg|lxterminal}} || {{Pkg|pcmanfm}} || {{Pkg|galculator-gtk2}} || {{Pkg|leafpad}} || {{Pkg|gpicview}} || {{Pkg|lxmusic}} || {{Pkg|epdfvi
    6 KB (634 words) - 11:24, 9 March 2019
  • Not all of the GNOME extra applications (built for GTK2) have been forked yet. 下面的扩展应用程序在 MATE 中可用:
    5 KB (588 words) - 10:25, 17 February 2018
  • Está disponible para ''qt4'' (kde4), ''qt3'' (kde3), ''gtk2'', y ''gtk1'' en el repositorio '''[community]''', este estilo, que es alta pacman -S qtcurve-gtk1 qtcurve-gtk2 qtcurve-kde3 qtcurve-kde4
    7 KB (1,107 words) - 09:35, 7 October 2018
  • {{Note|The current version of KiCad needs to be run with {{AUR|wxpython-gtk2}} instead of {{Pkg|wxpython}}{{Broken package link|replaced by {{Pkg|python
    838 bytes (107 words) - 15:26, 19 February 2019
  • ...Pkg|lxpanel}} || {{Pkg|lxterminal}} || {{Pkg|pcmanfm}} || {{Pkg|galculator-gtk2}} || {{Pkg|leafpad}} || {{Pkg|gpicview}} || {{Pkg|lxmusic}} || {{Pkg|epdfvi | {{Pkg|gtk2}} {{Pkg|gtk3}} || {{Pkg|xfwm4}} || {{Pkg|xfce4-panel}} || {{Pkg|xfce4-termi
    5 KB (551 words) - 05:37, 29 March 2019
  • gcin 提供 gtk 輸入模組。因此,所有 gtk2 的應用程式都可直接獲得支持,不需要再做多餘的設定。 {{注意|必須要設定 LC_CTYPE 變數,即使 LC_CTYPE 和 LANG 是相同的,否則在非 gtk2 而使用 X 輸入法的應用程式中會無法啟動。}}
    4 KB (284 words) - 15:37, 30 April 2017
  • # pacman -S qtcurve-gtk2 qtcurve-kde3 qtcurve-kde4
    9 KB (813 words) - 07:50, 13 January 2018
  • ...Pkg|lxpanel}} || {{Pkg|lxterminal}} || {{Pkg|pcmanfm}} || {{Pkg|galculator-gtk2}} || {{Pkg|leafpad}} || {{Pkg|gpicview}} || {{Pkg|lxmusic}} || {{Pkg|epdfvi | {{Pkg|gtk2}} {{Pkg|gtk3}} || {{Pkg|xfwm4}} || {{Pkg|xfce4-panel}} || {{Pkg|xfce4-termi
    6 KB (588 words) - 05:49, 16 April 2019
  • {{Nota|La versión actual de KiCad debe ejecutarse con {{AUR|wxpython-gtk2}} en lugar de {{Pkg|wxpython}}{{Broken package link (Español)|replaced by
    996 bytes (134 words) - 17:30, 20 February 2019
  • Je doporučeno nainstalovat též nějaká GTK2 témata. Populární téma ''Clearlooks'' je součástí balíčku {{Pkg|gt *https://aur.archlinux.org/packages.php?O=0&K=gtk2-theme&do_Search=Go
    3 KB (547 words) - 07:46, 29 January 2019
  • Un altro port GTK+ è il pacchetto {{Pkg|oxygen-gtk2}}. Il suo obiettivo principale è assicurare una grafica uniforme tra appli Disponibile per ''qt4'' (kde4), ''qt3'' (kde3), e ''gtk2'' (gnome) nel repository '''[extra]''', si può installare con pacman:
    11 KB (1,674 words) - 10:01, 19 September 2018
  • {{Note|Gtk2 从 2.24.20 开始,使用 {{ic|/usr/lib/gtk-2.0/2.10.0/immodules.cache}}
    17 KB (786 words) - 15:05, 5 March 2019
  • ถ้าคุณต้องการใช้งาน OpenOffice กับ GTK2 ให้ใช้คำสั่งดังนี้ผ่านทาง
    8 KB (236 words) - 00:25, 2 August 2018
  • NetworkManager를 사용해 인터넷에 연결한다면 GTK2 nm-applet인 {{AUR|network-manager-applet-gtk2}}를 설치할 수 있다. 설치 시에 gnome-bluetooth보다는 mate-blue
    6 KB (255 words) - 14:17, 30 March 2017
  • ...relies on Lua for its extensibility. The editor works both in a graphical (GTK2) and in a CLI environment (Curses).
    2 KB (347 words) - 13:27, 14 April 2018
  • === Gnome2/GTK2 === Gnome2/GTK2 applications (including Firefox, Mate, LXDE, and XFCE4) still support {{ic|
    9 KB (1,352 words) - 11:07, 3 October 2018

View (previous 20 | next 20) (20 | 50 | 100 | 250 | 500)