Search results

Jump to: navigation, search
  • ...res {{ic|libva1}} where arch now defaults to {{ic|libva2}}. This means the libva1 package set is required, including the {{ic|lib32}} versions as well. ...s users will also require both {{Pkg|libva1-intel-driver}} and {{Pkg|lib32-libva1-intel-driver}}. For more information about vaapi see [[hardware video accel
    23 KB (3,509 words) - 03:01, 14 December 2018