Search results

Jump to navigation Jump to search

Page title matches

Page text matches

  • 如果你使用的是[[GDM]],那么你需要安装{{AUR|gdm-plymouth}},这个版本编译时加入了 plymouth 支持。 # 启用对应的 plymouth 服务(支持 GDM, LXDM, SLiM), 例如{{ic|systemctl enable gdm-plymouth.service}}
    4 KB (247 words) - 06:44, 31 May 2017
  • If you also use [[GDM]], you should install the {{AUR|gdm-plymouth}}, which compiles gdm with plymouth support. ...M-plymouth unit (GDM, LXDM, SLiM, LightDM, SDDM units provided), e.g. {{ic|gdm-plymouth.service}}
    7 KB (1,057 words) - 13:46, 16 September 2019
  • Se também usa o [[GDM (Português)|GDM]], você deve também instalar o {{AUR|gdm-plymouth}}, que compila gdm juntamente com o suporte a ''plymouth''. ...it de plymouth-DM (units GDM, LXDM, SLiM, LightDM, SDDM incluídos) (p.ex., gdm-plymouth.service)
    8 KB (1,218 words) - 13:03, 15 August 2019
  • 2 KB (96 words) - 15:13, 29 August 2015
  • Если вы предпочитаете [[GDM]], установите пакет {{AUR|gdm-plymouth}}, содержащий патчи для "бесшовного" перех
    11 KB (365 words) - 20:30, 26 November 2017
  • 17 bytes (2 words) - 02:00, 8 January 2012
  • 19 bytes (3 words) - 08:21, 4 March 2015
  • 5 KB (213 words) - 17:27, 13 December 2017
  • 4 KB (320 words) - 19:19, 27 April 2019
  • 2 KB (114 words) - 07:20, 6 April 2019
  • 2 KB (144 words) - 08:39, 15 August 2018
  • 4 KB (340 words) - 07:24, 28 April 2018
  • 2 KB (276 words) - 11:58, 20 November 2018
  • 2 KB (273 words) - 00:58, 15 August 2018
  • 4 KB (583 words) - 07:27, 5 January 2019
  • 6 KB (273 words) - 16:05, 30 September 2017
  • 3 KB (402 words) - 19:18, 27 April 2019
  • 3 KB (454 words) - 21:41, 13 December 2017
  • 2 KB (234 words) - 13:55, 7 September 2018
  • 4 KB (564 words) - 10:08, 9 January 2019

View (previous 20 | next 20) (20 | 50 | 100 | 250 | 500)